11 Feb 2008, 19:33

Lokaler Root-Exploit im Linux-Kernel

Share

Im Linux Kernel gibt es aktuell einen lokalen Root-Exploit. Betroffen sind die Versionen 2.6.17-2.6.24.1. Möglicherweise auch 2.6.24.2.

Hier noch das Debian Security Advisory und den neusten Kernel (2.6.24.2) sowie die Meldung bei heise online.