30 Jun 2008, 14:10

Eclipse 3.4 Issues

Share

After migrating to the latest Eclipse Release 3.4 aka Ganymede, I had to reinstall the essential plugins. Neither PDT nor Subclipse did work OOTB. For PDT you can follow the instructions from the PDT Wiki and for Subclipse have a look at the mailing list archives.